<!DOCTYPE html><html lang="en"><head><title>NORTHEAST INDIANA BANCORP, INC. ANNOUNCES THIRD QUARTER 2022 EARNINGS</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=296" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=296" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=296" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wtvy-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=296"/><link rel="stylesheet" href="https://gray-wtvy-prod.cdn.arcpublishing.com/pf/resources/dist/wtvy/css/main.css?d=296"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><link rel="icon" type="image/x-icon" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/favicon.ico?d=296"/><link rel="icon" type="image/png" sizes="16x16" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/favicon-16x16.png?d=296"/><link rel="icon" type="image/png" sizes="32x32" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/favicon-32x32.png?d=296"/><link rel="icon" type="image/png" sizes="48x48" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/favicon-48x48.png?d=296"/><link rel="apple-touch-icon" sizes="57x57" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-57x57.png?d=296"/><link rel="apple-touch-icon" sizes="60x60" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-60x60.png?d=296"/><link rel="apple-touch-icon" sizes="72x72" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-72x72.png?d=296"/><link rel="apple-touch-icon" sizes="76x76" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-76x76.png?d=296"/><link rel="apple-touch-icon" sizes="114x114" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-114x114.png?d=296"/><link rel="apple-touch-icon" sizes="120x120" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-120x120.png?d=296"/><link rel="apple-touch-icon" sizes="144x144" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-144x144.png?d=296"/><link rel="apple-touch-icon" sizes="152x152" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-152x152.png?d=296"/><link rel="apple-touch-icon" sizes="167x167" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-167x167.png?d=296"/><link rel="apple-touch-icon" sizes="180x180" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvy/apple-touch-icon-180x180.png?d=296"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420970403"/><meta name="google-play-app" content="app-id=com.graytv.android.wtvynews"/><meta name="burst" content="wtvy"/><meta property="og:url" content="https://www.wtvy.com/prnewswire/2022/10/21/northeast-indiana-bancorp-inc-announces-third-quarter-2022-earnings/"/><link rel="canonical" href="https://www.wtvy.com/prnewswire/2022/10/21/northeast-indiana-bancorp-inc-announces-third-quarter-2022-earnings/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="650765231730944"/><meta property="fb:pages" content="17517645911"/><meta property="article:publisher" content="https://www.facebook.com/wtvynews4/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wtvy.com/pf/resources/images/logo-icons/wtvy.svg?d=296"/><meta name="twitter:image" content="https://www.wtvy.com/pf/resources/images/logo-icons/wtvy.svg?d=296"/><meta property="og:site_name" content="https://www.wtvy.com"/><meta property="og:title" content="NORTHEAST INDIANA BANCORP, INC. ANNOUNCES THIRD QUARTER 2022 EARNINGS"/><meta name="twitter:title" content="NORTHEAST INDIANA BANCORP, INC. ANNOUNCES THIRD QUARTER 2022 EARNINGS"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WTVYNews4"/><meta name="twitter:creator" content="@WTVYNews4"/><meta property="article:section" content="Press Releases"/><meta property="article:sections_paths" content="/wires/press-releases"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WTVY",
  "url": "https://www.wtvy.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wtvy.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/wtvy.png?d=296"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/wtvynews4/",
    "https://www.instagram.com/wtvy/",
    "https://www.twitter.com/WTVYNews4/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "NORTHEAST INDIANA BANCORP, INC. ANNOUNCES THIRD QUARTER 2022 EARNINGS",
  "url": "https://www.wtvy.com/prnewswire/2022/10/21/northeast-indiana-bancorp-inc-announces-third-quarter-2022-earnings/",
  "image": "https://www.wtvy.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/wtvy.png?d=296",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "NORTHEAST INDIANA BANCORP, INC. ANNOUNCES THIRD QUARTER 2022 EARNINGS",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wtvy.com/prnewswire/2022/10/21/northeast-indiana-bancorp-inc-announces-third-quarter-2022-earnings/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WTVY",
    "url": "https://www.wtvy.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wtvy.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/wtvy.png?d=296"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-10-21T15:00:00Z",
  "datemodified": "2022-10-21T15:00:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wtvy-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=296"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2giqdDSzrIVk_BamT0TBvx1LBvga-RnA52aeF_p_IgrxyTWSzRz9QTjMYw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2ronqwL6xue8is0sXEOt_jT0F8garLspLQK_Fii7ptUr4jSwjGSE7nLxtE5BytSvnJ0rzh9VMp0",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 440,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=296"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wtvy.com/prnewswire/2022/10/21/northeast-indiana-bancorp-inc-announces-third-quarter-2022-earnings/",
        contentId: "OG2EUPYPRBBAZDC56Q2CPRCFBQ",
        contentKewords: [ ],
        contentName: "NORTHEAST INDIANA BANCORP, INC. ANNOUNCES THIRD QUARTER 2022 EARNINGS",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "10/21/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "21",
        publishedMonth: "10",
        publishedYear: "2022",
        stationName: "wtvy",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wtvy.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:76caf45a87a9488a-script-reference" style="display:none" data-fusion-component="76caf45a87a9488a-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("76caf45a87a9488a", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:76caf45a87a9488a-script-reference" style="display:none" data-fusion-component="76caf45a87a9488a-script-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5c0f3fc6-e468-4b3e-9d1a-7d948112bc51","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="KF9MF-E9DHJ-BJYRU-9E84B-HULW8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"KF9MF-E9DHJ-BJYRU-9E84B-HULW8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3xrtay2sxceq-f-3bb244942-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"919531","ak.ai":parseInt("584977",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4164c6d","ak.r":37048,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":58742,"ak.gh":"23.207.199.48","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1666365577","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==LzLpnHDYV34PlYFCbF9GoG4K2vVbxyWAjWQUC4iWrZoaW4sk44pdem1K2J+Sn54EvJ7XRV69qnjF+xSm18ieCHPaSQ+LHxjyLBWWiyA9lL0Oo5K6l6sW5CtNvRJfZvRQc3Zq1xGmQiTS9/G8HeBDfVj3MDlZ4n1bWkZLMb0xNnu82utg1YPvr38KAj20d3s7CvWDLQcAkgEXnR7zNSr1rZHkWohaNm/ntaR3tvqUUaCIjWKncA9mTYtWEHKvzhEM4ZHPEpU9n3MrdAz7nBDSomBdu5JbrgEGpgumAUTOZMZ0VKuze23ROAwgMssop/7pZ7IEV5dpH9p2WiPk02Du9/sRJ2b2Qkif7+fEZ3cfaQ6+QgShfYC/f4Z0BhDeT0j+zwogMWDnrs9ciNjt5ul/J4gto5eaUHdqJV9rzLJihcg=","ak.pv":"12","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wtvy.jpg?d=296&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wtvy.svg?d=296&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wtvy.svg?d=296&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">LIVE</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/election">Election</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/2021/10/19/wtvy-live-interviews/">Interviews</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/news/npf">National Peanut Festival</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/watch">LIVE</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the LIVE navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream">News 4 - LIVE</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2021/04/22/watch-the-latest-news-4-newscasts/">Latest Newscasts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/news4specials/">News 4 Specials</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule/">Programming Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/request-a-copy-of-a-news-story">Request a Copy of a News Story</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/alabama">Alabama</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/florida">Florida</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/georgia">Georgia</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/npf">National Peanut Festival</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wbrc.com/community/absolutely-alabama/" rel="noopener noreferrer" target="_blank">Absolutely Alabama</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">SEE it --&gt; SEND it</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/tracking-the-tropics">Tracking the Tropics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Interactive Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps/">Weather Map Room</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/beyond-the-forecast">Beyond the Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/color-the-weather">Color The Weather</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/election">Election</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/brightathletes">Bright Athletes</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/friday-night-football">Friday Night Football</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">FNF Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/sports-scoreboards/">Sports Scoreboard</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/hometown-tour">Hometown Tour</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/wiregrass-wonders">Wiregrass Wonders</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content/">Wiregrass Photobook</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/wiregrass-gives-back">Wiregrass Gives Back</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wtvy.com/2022/07/01/closed-captioningaudio-description-wtvy/" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/proud-to-be-a-farmer">Proud to be a Farmer</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/buddy-check">Buddy Check</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/business">Weekly Segments</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weekly Segments navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/pet-of-the-week">Pet of the Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/mobility-Monday">Mobility Monday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/law">Legal Talk</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/features">Features</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Features navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/silent-heroes-of-the-wiregrass">Silent Heroes Of The Wiregrass</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wtvy.com/about-us/meet-the-team/" rel="noopener noreferrer" target="_blank">Meet the WTVY News Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-wtvy/">Advertise with WTVY</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wtvy.com/page/download-our-app/" rel="noopener noreferrer" target="_blank">Download Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2021/10/19/wtvy-live-interviews/">Interviews</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/newsletter/">Newsletter</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs at WTVY</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.cbs.com/" rel="noopener noreferrer" target="_blank">CBS</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.nbc.com/" rel="noopener noreferrer" target="_blank">NBC</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://metv.com/schedule?marketid=255" rel="noopener noreferrer" target="_blank">MeTV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.cwtv.com/" rel="noopener noreferrer" target="_blank">The CW</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/280/wtvy" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WTVY on FACEBOOK" class="p-2" href="https://www.facebook.com/wtvynews4" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WTVY on INSTAGRAM" class="p-2" href="https://www.instagram.com/wtvy" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WTVY on TWITTER" class="p-2" href="https://www.twitter.com/WTVYNews4" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WTVY on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WTVYnews4" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>NORTHEAST INDIANA BANCORP, INC. ANNOUNCES THIRD QUARTER 2022 EARNINGS</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Oct. 21, 2022 at 10:00 AM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->18 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">HUNTINGTON, Ind.</span></span>, <span class="legendSpanClass"><span class="xn-chron">Oct. 21, 2022</span></span> /PRNewswire/ -- Northeast Indiana Bancorp, Inc. (OTCQB:  NIDB), the parent company of First Federal Savings Bank, today announced net income for the nine months ended <span class="xn-chron">September 30, 2022</span> was <span class="xn-money">$5.0 million</span>, or <span class="xn-money">$4.17</span> per diluted common share, compared to net income of <span class="xn-money">$5.8 million</span>, or <span class="xn-money">$4.80</span> per diluted common share for the nine months ended <span class="xn-chron">September 30</span>, 2021.  The current nine months earnings equate to an annualized ROA of 1.58% and an annualized ROE of 14.94% compared to an annualized ROA of 1.89% and an annualized ROE of 16.23% for the nine months ended <span class="xn-chron">September 30</span>, 2021.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="(PRNewsfoto/Northeast Indiana Bancorp, Inc.)" height="193" src="https://gray-wtvy-prod.cdn.arcpublishing.com/resizer/I5ynpwXbG0FrPGjVKsntKoAhabA=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/6F3VW7DVJCGHHQ2MH32ORKUNKM.jpg" width="980"/></div><figcaption class="figure-caption">(PRNewsfoto/Northeast Indiana Bancorp, Inc.)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">Net income for the third quarter ended <span class="xn-chron">September 30, 2022</span> was <span class="xn-money">$1.6 million</span>, or <span class="xn-money">$1.35</span> per diluted common share, compared to net income of <span class="xn-money">$1.9 million</span>, or <span class="xn-money">$1.62</span> per diluted common share for the third quarter ended <span class="xn-chron">September 30</span>, 2021.  The current quarter earnings equate to an annualized return on average assets (ROA) of 1.53% and an annualized return on average equity (ROE) of 15.09% compared to an annualized ROA of 1.88% and an annualized ROE of 15.90% for the third quarter ended <span class="xn-chron">September 30</span>, 2021.</p><p class="text | article-text">The declines in net income are primarily related to a reduction in gain on sale of mortgage loans of <span class="xn-money">$1.0 million</span> for the nine months ended 2022 compared to the same period in 2021 and a reduction of <span class="xn-money">$218,000</span> for the current quarter 2022 compared to the same period in 2021.  Mortgage production declined during 2022 compared to the first nine months of 2021 as interest rates increased quickly due to actions taken by the Federal Reserve to mitigate inflation.  Partially offsetting this decline was an increase in net interest income of <span class="xn-money">$490,000</span> for the nine months ended 2022 compared to the same period in 2021.</p><p class="text | article-text">Total Assets increased <span class="xn-money">$11.8 million</span> to <span class="xn-money">$429.4 million</span> at <span class="xn-chron">September 30, 2022</span> compared to <span class="xn-money">$417.7 million</span> at <span class="xn-chron">December 31</span>, 2021.  This increase was primarily due to net loans increasing <span class="xn-money">$30.5 million</span>, or 14.8% on an annualized basis, to <span class="xn-money">$304.7 million</span> as of <span class="xn-chron">September 30, 2022</span> compared to <span class="xn-money">$274.3 million</span> as of <span class="xn-chron">December 31, 2021</span>. This increase was partially reduced by a <span class="xn-money">$13.8 million</span> reduction in the market value of the investment portfolio due to the volatility of interest rates during 2022.  Total deposits increased <span class="xn-money">$14.8 million</span>, or 5.8% on an annualized basis to <span class="xn-money">$356.7 million</span> at <span class="xn-chron">September 30, 2022</span> compared to <span class="xn-money">$341.9 million</span> at <span class="xn-chron">December 31</span>, 2021.  Stockholder's equity decreased <span class="xn-money">$6.8 million</span> to <span class="xn-money">$42.0 million</span> at <span class="xn-chron">September 30, 2022</span> compared to <span class="xn-money">$48.7 million</span> at <span class="xn-chron">December 31</span>, 2021.  This decrease was a result of a decline in accumulated other comprehensive income by <span class="xn-money">$10.8 million</span> in the first nine months of 2022 due to unrealized losses in the investment portfolio.  The book value of NIDB's stock was <span class="xn-money">$34.85</span> per common share and tangible common equity ratio was 9.78% as of <span class="xn-chron">September 30</span>, 2022.</p><p class="text | article-text"><span class="xn-person">Michael S. Zahn</span>, President and CEO, commented "We are having another strong year in 2022.  Our focus on the well-being of our clients and our employees should continue to promote our communities and enhance shareholder value.  We continue to see strong loan demand in this ever-changing interest rate environment."</p><p class="text | article-text">Northeast Indiana Bancorp, Inc. is headquartered at 648 N. <span class="xn-person">Jefferson Street</span>, <span class="xn-location">Huntington</span>, Indiana.  The company offers a full array of banking and financial brokerage services to its customers through its main office in <span class="xn-location">Huntington</span> and six full-service <span class="xn-location">Indiana</span> offices in <span class="xn-location">Huntington</span> (2), <span class="xn-location">Warsaw</span> (2) and <span class="xn-location">Fort Wayne</span> (2).  The Company is traded on the OTC Markets Group, Inc. (<a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3684707-1&amp;h=550227186&amp;u=http%3A%2F%2Fwww.otcmarkets.com%2F&amp;a=www.otcmarkets.com" rel="nofollow" target="_blank">www.otcmarkets.com</a>) utilizing the OTCQB platform under the symbol "NIDB".  Our web site address is <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3684707-1&amp;h=2600397318&amp;u=https%3A%2F%2Ffirstfedindiana.bank%2F&amp;a=www.firstfedindiana.bank" rel="nofollow" target="_blank">www.firstfedindiana.bank</a>.</p><p class="text | article-text">This press release may contain forward-looking statements, which are based on management's current expectations regarding economic, legislative and regulatory issues.  Factors which may cause future results to vary materially include, but are not limited to, general economic conditions, changes in interest rates, loan demand, and competition.  Additional factors include changes in accounting principles, policies or guidelines; changes in legislation or regulation; and other economic, competitive, regulatory and technological factors affecting each company's operations, pricing, products and services.</p><div id="fusion-static-enter:I4VRPM2AUNBPXGY33J4Z4BBLAY" style="display:none" data-fusion-component="I4VRPM2AUNBPXGY33J4Z4BBLAY"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>NORTHEAST INDIANA BANCORP</b></span></p></td></tr><tr><td class="prngen2" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>CONDENSED CONSOLIDATED FINANCIAL STATEMENTS</b></span></p></td></tr><tr><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">December 31,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td></tr><tr><td class="prngen4" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Balance Sheet (Unaudited)</b></span></p></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2022</span></p></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td></tr><tr><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(Audited)</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>Assets</i></b></span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Non-interest earning cash and cash equivalents</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          3,531,435</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$           3,595,989</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$             3,709,841</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Interest-earning cash and cash equivalents</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">930,052</span></p></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">12,185,155</span></p></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">14,716,427</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total cash and cash equivalents</span></p></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">4,461,487</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">15,781,144</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">18,426,268</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Interest-earning time deposits</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">985,000</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,210,000</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,210,000</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Securities available for sale</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">77,283,002</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">86,644,434</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">80,089,033</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Securities held to maturity</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">12,072,056</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">11,916,667</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">11,926,106</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Loans held for sale</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">494,900</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">538,635</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,408,000</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Loans, gross</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">308,763,256</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">278,265,486</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">282,486,114</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Allowance for loan losses</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen11" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(4,024,366)</span></p></td><td class="prngen11" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(3,998,392)</span></p></td><td class="prngen11" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(4,013,967)</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Loans, net</span></p></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">304,738,890</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">274,267,094</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">278,472,147</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Accrued interest receivable</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,742,598</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,489,036</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,561,054</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Premises and equipment</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">7,211,971</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">6,937,418</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">6,806,146</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">FHLB Stock</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,101,600</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,426,500</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,426,500</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Investment in limited partnerships</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,303,334</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,528,334</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,603,334</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Cash surrender value of life insurance</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">11,554,663</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">11,331,941</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">10,265,336</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Real estate owned and other repossessed assets</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">5,000</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Other assets</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">5,484,511</span></p></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,585,660</span></p></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,191,937</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Total Assets</b></span></p></td><td class="prngen12" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen13" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$     429,434,012</span></p></td><td class="prngen13" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$      417,656,863</span></p></td><td class="prngen13" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$        417,390,861</span></p></td></tr><tr><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>Liabilities and Stockholders' Equity</i></b></span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Non-interest bearing deposits</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$       66,847,065</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$        56,435,410</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          59,659,995</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Interest bearing deposits</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">289,856,179</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">285,513,161</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">267,089,646</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Borrowed funds</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">28,000,000</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">23,001,166</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">37,711,346</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Accrued interest payable and other liabilities</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,729,801</span></p></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">4,013,574</span></p></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,347,304</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Total Liabilities</b></span></p></td><td class="prngen12" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">387,433,045</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">368,963,311</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">367,808,291</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Stockholders' equity</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">42,000,967</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">48,693,552</span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">49,582,570</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Total Liabilities and Stockholders' Equity</b></span></p></td><td class="prngen12" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$     429,434,012</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$      417,656,863</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$        417,390,861</span></p></td></tr></table></div></div><div id="fusion-static-exit:I4VRPM2AUNBPXGY33J4Z4BBLAY" style="display:none" data-fusion-component="I4VRPM2AUNBPXGY33J4Z4BBLAY"></div><div id="fusion-static-enter:RHHXMFGM6BCQPHR2NH5UNLGL2I" style="display:none" data-fusion-component="RHHXMFGM6BCQPHR2NH5UNLGL2I"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="3" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"> Three months ended </span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Nine months ended</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">June 30,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td></tr><tr><td class="prngen4" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Income Statement (Unaudited)</b></span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2022</span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2022</span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2022</span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>Net interest income</i></b></span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total interest income</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          4,456,152</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$           3,990,602</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$             4,381,819</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$        12,480,325</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$       12,248,544</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total interest expense</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">509,035</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">324,499</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">418,799</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,124,663</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,383,263</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net interest income</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,947,117</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,666,104</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,963,020</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">11,355,662</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">10,865,281</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Provision for loan losses</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">120,000</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net interest income after provision for loan losses</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,947,117</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,666,104</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,963,020</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">11,355,662</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">10,745,281</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>Non-interest income</i></b></span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Service charges on deposit accounts</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">201,818</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">186,399</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">181,654</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">542,615</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">488,770</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Interchange fees</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">201,646</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">202,532</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">192,486</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">590,520</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">578,232</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Loan servicing fees</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">98,371</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">88,523</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">40,549</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">291,297</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">97,002</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net gain on sale of loans</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">114,804</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">189,597</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">332,411</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">547,282</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,565,034</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net loss on sale of repossessed assets</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(2,954)</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(2,954)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Brokerage fees</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">51,158</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">57,014</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">59,658</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">162,324</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">191,873</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Increase in cash surrender value of life insurance</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">74,604</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">72,984</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">64,631</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">222,722</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">193,894</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Other income</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">80,456</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">80,077</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">97,881</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">248,521</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">285,294</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total non-interest income</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">822,857</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">877,126</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">966,316</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,605,281</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,397,145</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>Non-interest expense</i></b></span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Salaries and employee benefits</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,510,552</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,334,097</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,408,743</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">4,254,907</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,729,398</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Occupancy</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">372,801</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">328,827</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">262,437</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">984,095</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">788,310</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Data processing</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">371,686</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">360,896</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">350,898</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,089,502</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,019,939</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Deposit insurance premiums</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">28,500</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">28,500</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">25,500</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">87,500</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">75,500</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Professional fees</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">117,130</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">142,591</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">96,921</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">340,626</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">258,682</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Advertising and marketing fees</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">83,237</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">38,684</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">64,072</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">179,008</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">159,559</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Correspondent bank charges</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">32,669</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">31,310</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">27,977</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">89,721</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">80,241</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Other expense</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">307,363</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">368,060</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">310,187</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">918,003</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">932,791</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total non-interest expense</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,823,938</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,632,965</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,546,735</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">7,943,362</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">7,044,420</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Income before income taxes</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,946,036</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,910,266</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,382,601</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">6,017,581</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">7,098,006</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Income tax expense</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">323,085</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">314,737</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">443,200</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,017,989</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,337,969</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net income</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          1,622,951</span></p></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$           1,595,529</span></p></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$             1,939,401</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          4,999,592</span></p></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          5,760,037</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="3" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"> Three months ended </span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Nine months ended</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">June 30,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td></tr><tr><td class="prngen4" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Selected Financial Ratios and Other Financial Data (Unaudited)</b></span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2022</span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2022</span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2022</span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Average shares outstanding - basic</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,199,885</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,199,885</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,197,861</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,199,736</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,198,323</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Average shares outstanding - diluted</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,199,957</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,200,059</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,198,028</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,199,924</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,200,079</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Basic earnings per share</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                    1.35</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                     1.33</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                      1.62</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                    4.17</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                   4.81</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Diluted earnings per share</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                    1.35</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                     1.33</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                      1.62</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                    4.17</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                   4.80</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net interest margin</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3.88 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3.66 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">4.06 %</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3.77 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3.78 %</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Return on average assets</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.53 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.52 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.88 %</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.58 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.89 %</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Return on average equity</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">15.09 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">14.81 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">15.90 %</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">14.94 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">16.23 %</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Efficiency ratio</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">59.20 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">57.95 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">51.66 %</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">56.90 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">49.39 %</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>Allowance for loan losses:</i></b></span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Balance, beginning of period</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          3,982,194</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$           4,004,074</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$             3,987,013</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          3,998,392</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          3,851,897</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Charge-offs:</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">One-to-four family</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Commercial real estate</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">15,194</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Land/land development</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Commercial  </span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Consumer</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">21,604</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">40,072</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">13,103</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">79,111</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">75,191</span></p></td></tr><tr><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Gross charge-offs</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">21,604</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">40,072</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">13,103</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">79,111</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">90,385</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Recoveries:</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">One-to-four family</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">661</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">974</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">7,503</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,590</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">10,380</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Commercial real estate</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">108</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">113</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">9,086</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">439</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">19,281</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Land/land development</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Commercial  </span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">40,000</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">250</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">49,725</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">990</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Consumer</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">23,007</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">17,105</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">23,218</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">52,331</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">101,804</span></p></td></tr><tr><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Gross recoveries</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">63,776</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">18,192</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">40,057</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">105,085</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">132,455</span></p></td></tr><tr><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net charge-offs (recoveries)</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(42,172)</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">21,880</span></p></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(26,954)</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(25,974)</span></p></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(42,070)</span></p></td></tr><tr><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Provision for loan losses</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">120,000</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Balance, end of period</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          4,024,366</span></p></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$           3,982,194</span></p></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$             4,013,967</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          4,024,366</span></p></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          4,013,967</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net loan charge-offs (recoveries) to average loans</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-0.06 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">0.03 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-0.04 %</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-0.01 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-0.02 %</span></p></td></tr></table></div></div><div id="fusion-static-exit:RHHXMFGM6BCQPHR2NH5UNLGL2I" style="display:none" data-fusion-component="RHHXMFGM6BCQPHR2NH5UNLGL2I"></div><div id="fusion-static-enter:UE3FPA3YUJF67GDIONTMGZ2UX4" style="display:none" data-fusion-component="UE3FPA3YUJF67GDIONTMGZ2UX4"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="3" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">As of </span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">June 30,</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">September 30,</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>Non-performing assets</i></b></span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2022</span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2022</span></p></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Loans:</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Non-accrual</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          2,683,491</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$           2,248,220</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$             2,466,772</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Past 90 days or more and still accruing</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Troubled debt restructured</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">525,383</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">475,210</span></p></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">360,771</span></p></td></tr><tr><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total non-performing loans</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">3,208,874</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,723,430</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2,827,543</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Real estate owned</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">5,000</span></p></td></tr><tr><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Other repossessed assets</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total non-performing assets</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$          3,208,874</span></p></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$           2,723,430</span></p></td><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$             2,832,543</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Non-performing assets to total assets</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">0.75 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">0.66 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">0.68 %</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Non-performing loans to gross loans</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.04 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">0.93 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.00 %</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Allowance for loan losses to non-performing loans</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">125.41 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">146.22 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">141.96 %</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Allowance for loan losses to gross loans</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.30 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.37 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1.42 %</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>Other financial ratios</i></b></span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Tangible common equity</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">9.78 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">10.17 %</span></p></td><td align="right" class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">11.88 %</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Book value per share</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                 34.85</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                  34.88</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$                    41.22</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Common shares outstanding</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,205,135</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,205,135</span></p></td><td class="prngen17" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">1,202,985</span></p></td></tr><tr><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(1) Ratios for three and nine-month periods are annualized</span></p></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:UE3FPA3YUJF67GDIONTMGZ2UX4" style="display:none" data-fusion-component="UE3FPA3YUJF67GDIONTMGZ2UX4"></div><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/northeast-indiana-bancorp-inc-announces-third-quarter-2022-earnings-301655992.html">https://www.prnewswire.com/news-releases/northeast-indiana-bancorp-inc-announces-third-quarter-2022-earnings-301655992.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Northeast Indiana Bancorp, Inc.</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wtvy" style="display:none" data-fusion-component="footer-wtvy"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WTVY</li><li class="footer-contact | footer-address">285 N Foster Street</li><li class="footer-contact | footer-city-state">Dothan, AL 36303</li><li class="footer-contact | footer-phone">(334) 792-3195</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WTVY" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:mgr@wtvy.com" rel="noopener noreferrer" target="_blank">mgr@wtvy.com - (334) 792-3195</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wtvy-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://www.wtvy.com/2022/07/01/closed-captioningaudio-description-wtvy/" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/75dfd6df-e3af-fba2-5843-2e1f03a11084/16e13543-e182-4bcc-9220-3cc1c12bc895.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wtvy" style="display:none" data-fusion-component="footer-wtvy"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>